"PostgreSQL versions 10.x before 10.9 and versions 11.x before 11.4 are vulnerable to a stack-based buffer overflow… https://t.co/c3QKbzRPbo

"PostgreSQL versions 10.x before 10.9 and versions 11.x before 11.4 are vulnerable to a stack-based buffer overflow… https://t.co/c3QKbzRPbo
Tag: 
Creator: